Ir para conteúdo

Recommended Posts

Bom dia, tarde, noite.

Venho por meio deste post requisitar se possível, alguma solução para meu infeliz problema de conectar-me ao jogo após termino do LOADING inicial, antes da tela de seleção de servidor.

algum humano de bom coração poderia por obséquio me dizer alguma forma de resolver esse problema, tendo conhecimento que já tentei os métodos citados na parte do FAQ e também vi alguns vídeos no YOUTUBE sobre, como por exemplo colocar o "main" e o "launcher" na lista de exceção da prevenção de dados.

 

 

Editado por rogdesu
fotos erradas

Compartilhar este post


Link para o post
Compartilhar em outros sites

Também to com esse tipo de problema a uns 4 meses (eu acho, mas ja faz bastante tempo que ta assim) , e até hoje nao entrei, infelizmente! Ja fiz de tudo, todo processo que a equipe do MuZago mandou fazer,  mas nada! To esperando até hoje uma atualização ou um jeito de solucionar esse problema! Eu lembro até hoje, que foi em uma atualização a meses atras que eles fizeram (mas n lembro qual foi essa atualização),  que começou dar esse problema da tela de carregamento fechando sozinho. O jeito é esperar eles de alguma forma solucionarem isso!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estava querendo voltar a jogar mas o MU não abre, após o termino do loading ele fecha instantaneamente. Queria saber se alguém sabe como resolver e poderia me ajudar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Criar Novo...